<!DOCTYPE html> <html lang="en"> <head> <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <meta name="Generator" content="Greynium CMS"/> <title>Pulwama Terror Attack: Salman Khan, Akshay Kumar, Priyanka Chopra &amp; Others Condemn The Act - Filmibeat</title> <meta name="description" content="Bollywood celebrities like Salman Khan, Akshay Kumar, Priyanka Chopra, Ranveer Singh, Alia Bhatt, Varun Dhawan and others took to Twitter to condemn the deadly Pulwama terror attack."/> <meta name="news_keywords" content="bollywood celebs condemn pulwama terror attack, pulwama terror attack, salman akshay priyanka ranveer alia condemn pulwama terror attack"/> <meta property="og:description" content="Bollywood celebrities like Salman Khan, Akshay Kumar, Priyanka Chopra, Ranveer Singh, Alia Bhatt, Varun Dhawan and others took to Twitter to condemn the deadly Pulwama terror attack."/> <meta property="og:site_name" content="https://www.filmibeat.com"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Pulwama Terror Attack: Salman Khan, Akshay Kumar, Priyanka Chopra &amp; Others Condemn The Act!"/> <meta property="og:url" content="https://www.filmibeat.com/bollywood/news/2019/pulwama-terror-attack-salman-khan-akshay-kumar-priyanka-chopra-and-others-condemn-the-act-282801.html"/> <link rel="image_src" href="https://www.filmibeat.com/img/2019/02/yrf1-1550215795.jpg"/> <meta property="og:image" content="https://www.filmibeat.com/img/2019/02/yrf1-1550215795.jpg"/> <meta property="fb:app_id" content="1528152444062893"/> <meta property="fb:pages" content="139333659439727"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@filmibeat"/> <meta property="article:publisher" content="https://www.facebook.com/Filmibeat"/> <meta name="twitter:image" content="https://www.filmibeat.com/img/2019/02/yrf1-1550215795.jpg?15022019131132"/> <meta name="twitter:title" content="Pulwama Terror Attack: Salman Khan, Akshay Kumar, Priyanka Chopra &amp; Others Condemn The Act!"/> <meta name="twitter:url" content="https://www.filmibeat.com/bollywood/news/2019/pulwama-terror-attack-salman-khan-akshay-kumar-priyanka-chopra-and-others-condemn-the-act-282801.html?15022019131132"/> <meta name="twitter:description" content="Bollywood celebrities like Salman Khan, Akshay Kumar, Priyanka Chopra, Ranveer Singh, Alia Bhatt, Varun Dhawan and others took to Twitter to condemn the deadly Pulwama terror attack."/> <meta name="twitter:creator" content="filmibeat"/> <meta name="twitter:domain" content="https://www.filmibeat.com"/> <meta name="Googlebot-news" content="index, follow"/> <meta name="DC.date.issued" content="2019-02-15T13:08:39+05:30"/> <meta property="article:author" content="Madhuri V" data-author="oi-Madhuri V" data-match-video="false"/> <meta property="article:published_time" content="2019-02-15T13:00:50+05:30" data-published_date="2019-02-15"/> <meta property="article:modified_time" content="2019-02-15T13:08:39+05:30"/> <link rel="shortcut icon" href="/favicon.ico"/> <!--[if lt IE 9]>
<script src="/common/js/html5.js"></script>
<![endif]--> <link rel="canonical" href="https://www.filmibeat.com/bollywood/news/2019/pulwama-terror-attack-salman-khan-akshay-kumar-priyanka-chopra-and-others-condemn-the-act-282801.html"/> <link rel="amphtml" href="https://www.filmibeat.com/amphtml/bollywood/news/2019/pulwama-terror-attack-salman-khan-akshay-kumar-priyanka-chopra-and-others-condemn-the-act-282801.html"> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.filmibeat.com/bollywood/news/2019/pulwama-terror-attack-salman-khan-akshay-kumar-priyanka-chopra-and-others-condemn-the-act-282801.html"
  },
  "headline": "Pulwama Terror Attack: Salman Khan, Akshay Kumar, Priyanka Chopra &amp; Others Condemn The Act!",
  "url":"https://www.filmibeat.com/bollywood/news/2019/pulwama-terror-attack-salman-khan-akshay-kumar-priyanka-chopra-and-others-condemn-the-act-282801.html",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.filmibeat.com/img/2019/02/yrf1-1550215795.jpg",
    "height": 450,
    "width": 696
  },
  "thumbnailUrl":"https://www.filmibeat.com/img/128x50/2019/02/yrf1-1550215795.jpg",
    "datePublished": "2019-02-15T13:00:50+05:30",
  "dateModified": "2019-02-15T13:08:39+05:30",
    "dateCreated": "2019-02-15T13:00:50+05:30",
    "author": {
    "@type": "Person",
    "name": "Madhuri V"  
},
  "publisher": {
    "@type": "Organization",
    "name": "Filmibeat",
    "url":"https://www.filmibeat.com",
    "sameAs" : [ "https://www.facebook.com/Filmibeat",
    "https://twitter.com/filmibeat",
    "https://plus.google.com/+filmibeat"],
    "logo": {
 "@type": "ImageObject",
      "url": "https://www.filmibeat.com/images/filmi-beat-web.png",
      "width": 249,
      "height": 60
    },
  "potentialAction": {
     "@type": "SearchAction",
     "target": "https://www.filmibeat.com/search/results.html?q={search_term_string}",
     "query-input": "required name=search_term_string"
   }
  },
  "articleSection":"News",
  "description": "Bollywood celebrities like Salman Khan, Akshay Kumar, Priyanka Chopra, Ranveer Singh, Alia Bhatt, Varun Dhawan and others took to Twitter to condemn the deadly Pulwama terror attack.",
  "keywords": "Bollywood celebs condemn pulwama terror attack, pulwama terror attack, salman akshay priyanka ranveer alia condemn pulwama terror attack",
  "articleBody":"Jammu and Kashmirs Pulwama saw a deadly terror attack on Thursday when a suicide bomber rammed his SUV packed with explosives into a CRPF bus on the Srinagar-Jammu highway in Pulwama district, killing at least 44 CRPF jawans and leaving many injured. The banned terrorist organisation, Jaish-e-Mohammed (JeM), allegedly has claimed responsibility for this horrific attack. nbsp;This is one of the worst terror strikes in the state since the Uri attack in 2016.Meanwhile, many of our Bollywood celebrities took to their social media pages to express their shock and condemned the heinous act. Numb beyond belief at the dastardly terror attack on #CRPF soldiers in #Pulwama. May God give peace to their souls, and strength to their grieving families. Wishing the injured a speedy recovery. We cant let this be forgotten.  Absolutely shocked by the attack in #Pulwama...Hate is NEVER the answer!!! Strength to the families of the martyred jawans and the CRPF soldiers injured in the attack.  Deeply saddened and appalled on the cowardly attack on our brave heroes. Prayers and condolences to their families. May their souls RIP 🙏🙏🙏.  Deeply saddened and shocked to hear the news of the terror attack in #Pulwama . My heart goes out to the families of the brave CRPF soldiers we lost today and praying for the speedy recovery of those injured. 🙏.  My heart goes out for the Jawans of our beloved country and their families who lost their lives as martyrs to save our families... #YouStandForIndia.  My heart goes out for the Jawans of our beloved country and their families who lost their lives as martyrs to save our families... #YouStandForIndia.  The #PulwamaTerrorAttack is a cowardly attack on our soldiers. Heart goes out to our heroes saving our country who have to face an enemy who will hide and attack.  Heartbreaking & devastatingly shocking. To resort to such measures & kill people. Praying for the families of our hero soldiers who lost their lives #PulwamaAttack.  These casualties are heart breaking and painful. I sincerely pray and wish I see an end to this hatred in my life time. Praying for the CRPF Jawans who suffered in Pulwama terror attack.  Heartbroken by the #Pulwama terror attack. I have no words. Praying for our martyrs. 🙏#RIPBraveHearts #Pulwamattack #CRPFJawans.  The Pulwama attack is despicable. My heartfelt condolences to the families of the martyrs. I pray for the recovery of the injured.  Disgusted at the cowardly terror attack on the #CRPF soldiers in #Pulwama - my sincere condolences to the families of our brave jawans. Saddened. Angry.  #Pulwama Who are these people who are celebrating a win after this dastardly and cowardly attack..is just condemning this enough..wipe out not just their smiles but their faces.. show us our revenge, instill dismay and dread with the retaliation.    My deepest thoughts and prayers are with the victims of the Pulwana attacks and their families."
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "Bollywood celebrities like Salman Khan, Akshay Kumar, Priyanka Chopra, Ranveer Singh, Alia Bhatt, Varun Dhawan and others took to Twitter to condemn the deadly Pulwama terror attack." ,
         "url":"https://www.filmibeat.com/bollywood/news/2019/pulwama-terror-attack-salman-khan-akshay-kumar-priyanka-chopra-and-others-condemn-the-act-282801.html",
        "name": "Pulwama Terror Attack: Salman Khan, Akshay Kumar, Priyanka Chopra &amp; Others Condemn The Act!"
} 
</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=header-footer-style.css&v=22"/> <style>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</style> <script data-cfasync='false' type='text/javascript'>//<![CDATA[
(function(a,c,s,u){'Insticator'in a||(a.Insticator={ad:{loadAd:function(b){Insticator.ad.q.push(b)},q:[]},helper:{},embed:{},version:"3.0",q:[],load:function(t,o){Insticator.q.push({t:t,o:o})}});var b=c.createElement(s);b.src=u;b.async=!0;var d=c.getElementsByTagName(s)[0];d.parentNode.insertBefore(b,d)})(window,document,'script','//d2na2p72vtqyok.cloudfront.net/client-embed/ac83af81-0c93-4c7d-8e02-f51716eb244d.js');
//]]></script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=se-friendly-slideshow-v4.2.css,others-style.css,article-style.css,book_ticket_ajax.css,jquery-ui.css,newsletter-popup.css,article-listicle.css,selection-sharer.css&v=67"> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://onthe.io/" rel="dns-prefetch"/> <link href="https://hindi.filmibeat.com/" rel="dns-prefetch"/> <link href="https://kannada.filmibeat.com/" rel="dns-prefetch"/> <link href="https://malayalam.filmibeat.com/" rel="dns-prefetch"/> <link href="https://tamil.filmibeat.com/" rel="dns-prefetch"/> <link href="https://telugu.filmibeat.com/" rel="dns-prefetch"/> <script type='text/javascript' data-pagespeed-no-defer>var MyApi={};var VUUKLE_CONFIG={};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var slot1;var slot=[];var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var mySwipe;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="Filmibeat";var contentid;var author_page=new Object();var gf_search_data=new Object();var enabled_noti;var ptype;var vdopreview=1;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical"]')){var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://www.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-121798.html'],promolimit:3};</script> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script> <script type='text/javascript' data-pagespeed-no-defer>var gutter_ad=0;var non_gutter_ad=1;var com_cnt;</script> <script type='text/javascript'>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script data-pagespeed-no-defer>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-18423815-11','auto',{'name':'dhoneindia'});ga('create','UA-110466-50','auto',{'name':'filmibeaten','useAmpClientId':true});if(ga_author_name!=undefined&&ga_author_name!=""){ga('filmibeaten.set','dimension1',ga_author_name);ga('dhoneindia.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('filmibeaten.set','dimension3',ga_published_date);ga('dhoneindia.set','dimension3',ga_published_date);}if(canonical_url.length>0){ga('filmibeaten.set','dimension4',canonical_url);ga('dhoneindia.set','dimension4',canonical_url);}ga('dhoneindia.send','pageview');ga('filmibeaten.send','pageview');</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "potentialAction": {
     "@type": "SearchAction",
     "target": "https://www.filmibeat.com/search/results.html?q={search_term_string}",
     "query-input": "required name=search_term_string"
   },
  "name" : "Filmibeat",
  "url" : "https://www.filmibeat.com",
  "logo": {
 "@type": "ImageObject",
      "url": "https://www.filmibeat.com/images/filmi-beat-web.png",
      "width": 249,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/Filmibeat/",
    "https://twitter.com/filmibeat",
    "https://plus.google.com/+filmibeat"]
}
</script> <script data-pagespeed-no-defer type="text/javascript" src="//static.amp.services/clients/Greynium/Filmibeat.js"></script> <script type="text/javascript" data-pagespeed-no-defer>var target_words=[];var url=document.location.href;var pattern=/\/([0-9][a-z]-_)*\//g;var url_section=url.split('/');var number_pattern=/^[0-9]+$/;var topic_pattern=/topic\/(.*)/g;var search_pattern=/\?q=(.*)&/g;var file_pattern=/(.*)\.html/i;var ga_value='';var domain_varifier=/(.*)\.(.*)\.(.*)/g;var file_chunk='';var value='';var refreshSlot;var topSlot=[];var bottomSlot=[];var viroolSlot;for(var i=1;i<url_section.length;i++){ga_value=url_section[i];if(ga_value.length>0){if(ga_value.match(topic_pattern)){target_words.push(RegExp.$1);}else if(ga_value.match(file_pattern)){ga_value=ga_value.replace('_','-');ga_value=ga_value.replace('.html','');target_words.push(ga_value);console.log("ga - added value "+ga_value);file_chunk=ga_value.split('-');for(var x in file_chunk){if(!file_chunk[x].match(file_pattern)){target_words.push(file_chunk[x]);}}}else if(ga_value.match(search_pattern)){target_words.push(RegExp.$1);}else{if(url_section[i].match(domain_varifier)){if(RegExp.$1=='www')value=RegExp.$2;else
value=RegExp.$1;}else
value=url_section[i];target_words.push(value);}}}console.log(target_words);try{var gptadslots=[];googletag.cmd.push(function(){googletag.defineSlot('/1008496/filmibeat-728x90-inside',[[728,90],[970,90],[970,250]],'div-gpt-ad-1408340532030-14').addService(googletag.pubads());googletag.defineSlot('/1008496/filmibeat-300x250-inside',[[300,250],[300,600]],'div-gpt-ad-1408340532030-5').addService(googletag.pubads());if(screen.width>=1280){googletag.defineSlot('/1008496/filmibeat-inside-eng-right-rail',[[300,250],[160,600],[120,600],[300,600]],'div-gpt-ad-1430977531107-6').addService(googletag.pubads());}if(data_match_vdo){googletag.defineSlot('/1008496/Virool-Inline-Video-RP-Filmibeat',[1,1],'div-gpt-ad-1542174051741-0').addService(googletag.pubads());}googletag.defineSlot('/1008496/oientertainment-300x250-right',[[300,250],[300,600]],'div-gpt-ad-1408340532030-19').addService(googletag.pubads());var slot1=googletag.defineSlot('/1008496/fb-eng-inarticle-300x250-1',[300,250],'div-gpt-ad-1469086253606-0').addService(googletag.pubads());var slot2=googletag.defineSlot('/1008496/fb-eng-inarticle-300x250-2',[300,250],'div-gpt-ad-1469086253606-1').addService(googletag.pubads());var vuukle_slot=googletag.defineSlot('/1008496/vuukle-comments-300x250',[[250,250],[300,250],[400,250],[480,300],[728,90],[970,90],[970,250],[600,300],[600,338],[300,600]],'div-gpt-ad-1506054776114-0').addService(googletag.pubads());if(document.getElementById('div-gpt-ad-1408340532030-20')){googletag.defineSlot('/1008496/oientertainment-300x250-right',[[160,600],[120,600],[300,250],[300,600]],'div-gpt-ad-1408340532030-20').addService(googletag.pubads());}var containerElem=document.getElementById('containerMain');if(containerElem){if(containerElem.hasAttribute('data-adcont_identity')){var oicmscontidentify=containerElem.getAttribute('data-adcont_identity');if(oicmscontidentify=="true"){target_words.push('oicmscontidentify');}}}googletag.pubads().setTargeting("host",location.hostname);googletag.pubads().setTargeting("curl",window.location.href.split('?')[0]);window.streamampClientConfig={targets:{topic:target_words}};window.streamamp.initialize(true);googletag.pubads().addEventListener('slotRenderEnded',function(e){if(e.slot===slot1){if(e.isEmpty){var adContent=document.getElementById('article_page_ad').innerHTML;document.getElementById('div-gpt-ad-1469086253606-0').innerHTML=adContent;document.getElementById('div-gpt-ad-1469086253606-0').style.display='block';}}if(e.slot===slot2){if(e.isEmpty){var adContent=document.getElementById('article_page_ad').innerHTML;document.getElementById('div-gpt-ad-1469086253606-1').innerHTML=adContent;document.getElementById('div-gpt-ad-1469086253606-1').style.display='block';}}if(e.slot===vuukle_slot){if(e.isEmpty){adgebraVuukle();}}});});}catch(err){console.log("Article Page AD Block : "+err);}function adgebraVuukle(){document.getElementById('div-gpt-ad-1506054776114-0').innerHTML="<div id='div_77939344131471'></div>";document.getElementById('div-gpt-ad-1506054776114-0').style.display='block';var domain=(window.location!=window.parent.location)?document.referrer:document.location.href;var scpt=document.createElement("script");var GetAttribute="afpftpPixel_"+(Math.floor((Math.random()*500)+1))+"_"+Date.now();scpt.src="//adgebra.co.in/afpf/GetAfpftpJs?parentAttribute="+GetAttribute;scpt.id=GetAttribute;scpt.setAttribute("data-pubid","3");scpt.setAttribute("data-slotId","1");scpt.setAttribute("data-templateId","503");scpt.setAttribute("data-accessMode","0");scpt.setAttribute("data-domain",domain);scpt.setAttribute("data-divId","div_77939344131471");document.getElementById("div_77939344131471").appendChild(scpt);}</script> <style>
#div-gpt-ad-1506054776114-0 > div{
	display: inline-block;
}
</style> </head> <body> <header> <div id="headerMain" class=""> <div class="navigation fixed"> <div class="navWidth topnavigation"> <div class="os-main-menu"> <span> <i></i> <i></i> <i></i> </span> </div> <div class="os-menu-lists"> <ul> <li> <a href="/bollywood/">Bollywood</a> </li> <li> <a href="/hollywood/">Hollywood</a> </li> <li> <a href="/tamil/">Tamil</a> </li> <li> <a href="/telugu/">Telugu</a> </li> <li> <a href="/malayalam/">Malayalam</a> </li> <li> <a href="/kannada/">Kannada</a> </li> <li> <a href="/interviews/">Interviews</a> </li> <li> <a href="/television/">Television</a> </li> <li> <a href="/peep/">Peep</a> </li> <li> <a href="/movies.html?utm_source=filmibeat&utm_medium=fixedheader&utm_campaign=CommonHeaderDBMovies">Movies</a> </li> <li> <a href="/bollywood/movies/box-office-collection-2016.html">Box Office</a> </li> <li> <a href="https://www.filmibeat.com/photos/" target="_blank">Photos</a> </li> <li> <a href="https://wallpapers.filmibeat.com/" target="_blank">Wallpapers</a> </li> <li> <a href="/videos/" target="_blank">Videos</a> </li> </ul> </div> <div class="bs-logo"> <a href="/" class="bs-logo"><img src="https://www.filmibeat.com/images/logos/filmibeat-logo-on1.svg" alt="Filmibeat"> </a> </div> <div class="os-lang"> <a href="javascript:void(0);" class="clearfix" id="bs-language"> <span>English</span> <i class="fa fa-angle-down" aria-hidden="true"></i> </a> <div class="os-lang-block"> <ul> <li> <a href="https://hindi.filmibeat.com/" target="_blank" class="lang-eng">हिन्दी</a> </li> <li> <a href="https://kannada.filmibeat.com/" target="_blank" class="lang-kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.filmibeat.com/" target="_blank" class="lang-malayalam">മലയാളം</a> </li> <li> <a href="https://tamil.filmibeat.com/" target="_blank" class="lang-tamil">தமிழ்</a> </li> <li> <a href="https://telugu.filmibeat.com/" target="_blank" class="lang-telugu">తెలుగు</a> </li> </ul> </div> </div> <ul class="topMenu"> <li> <a href="/bollywood/" itemprop="url"><span itemprop="name">BOLLYWOOD<i class="fa fa-angle-down" aria-hidden="true"></i></span></a> <div class="topMenu-subnav"> <ul> <li><a href="/bollywood/news/">News</a></li> <li><a href="/bollywood/gupshup/">Gossip</a></li> <li><a href="/bollywood/reviews/">Reviews</a></li> <li><a href="/bollywood/box-office/">Box Office</a></li> <li><a href="/interviews/">Interviews</a></li> <li><a href="/bollywood/features/">Features</a></li> </ul> </div> </li> <li> <a href="/television/news/" itemprop="url"><span itemprop="name">TV<i class="fa fa-angle-down" aria-hidden="true"></i></span></a> <div class="topMenu-subnav"> <ul> <li><a href="/television/web-series/">Web Series</a></li> </ul> </div> </li> <li> <a href="https://www.filmibeat.com/photos/" itemprop="url"><span itemprop="name">PHOTOS<i class="fa fa-angle-down" aria-hidden="true"></i></span></a> <div class="topMenu-subnav"> <ul> <li><a href="/photos/bollywood.html">Bollywood</a></li> <li><a href="/photos/hollywood.html">Hollywood</a></li> <li><a href="/photos/tamil.html">Tamil</a></li> <li><a href="/photos/telugu.html">Telugu</a></li> <li><a href="/photos/malayalam.html">Malayalam</a></li> <li><a href="/photos/kannada.html">Kannada</a></li> <li><a href="/photos/tv.html">TV</a></li> <li><a href="/photos/feature.html">Features</a></li> </ul> </div> </li> <li> <a href="https://wallpapers.filmibeat.com/" itemprop="url"><span itemprop="name">WALLPAPERS<i class="fa fa-angle-down" aria-hidden="true"></i></span></a> <div class="topMenu-subnav"> <ul> <li><a href="https://wallpapers.filmibeat.com/bollywood/">Bollywood</a></li> <li><a href="https://wallpapers.filmibeat.com/hollywood/">Hollywood</a></li> <li><a href="https://wallpapers.filmibeat.com/tamil/">Tamil</a></li> <li><a href="https://wallpapers.filmibeat.com/telugu/">Telugu</a></li> <li><a href="https://wallpapers.filmibeat.com/malayalam/">Malayalam</a></li> <li><a href="https://wallpapers.filmibeat.com/kannada/">Kannada</a></li> </ul> </div> </li> <li> <a href="/movies.html?utm_source=filmibeat&utm_medium=fixedheader&utm_campaign=CommonHeaderDBMovies" class="moviespromo" itemprop="url"><span itemprop="name">MOVIES<i class="fa fa-angle-down" aria-hidden="true"></i></span></a> <div class="topMenu-subnav"> <ul> <li><a href="/bollywood/movies.html">Bollywood</a></li> <li><a href="/hollywood/movies.html">Hollywood</a></li> <li><a href="/tamil/movies.html">Tamil</a></li> <li><a href="/telugu/movies.html">Telugu</a></li> <li><a href="/malayalam/movies.html">Malayalam</a></li> <li><a href="/kannada/movies.html">Kannada</a></li> <li><a href="/bollywood/celebs/">Celebs</a></li> <li><a href="/top-listing/">Top Listings</a></li> <li><a href="/bollywood/upcoming-movies.html">Upcoming Movies</a></li> </ul> </div> </li> <li> <a href="#" class="moviespromo" itemprop="url"><span itemprop="name">OTHERS<i class="fa fa-angle-down" aria-hidden="true"></i></span></a> <div class="topMenu-subnav"> <ul> <li><a href="/tamil/">Kollywood</a></li> <li><a href="/telugu/">Tollywood</a></li> <li><a href="/kannada/">Sandalwood</a></li> <li><a href="/malayalam/">Mollywood</a></li> </ul> </div> </li> <li class="videomenu"> <a href="/videos/" target="_blank">Videos</a> </li> </ul> <div class="icons"> <div class="search-icon" style="float: left;"> <a href="javascript:void(0);" class="search"> <img src="https://www.filmibeat.com/images/search.svg" width="25" height="25"/> </a> </div> <div class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"><i class="arrow-up"></i> Get <span>Filmibeat</span> extention</div> <a class="browser_extension" href="" target="_blank" style="float: left;"><img src="/images/xextension-icon.png.pagespeed.ic.bn0laijbwn.png" alt="Browser Extension" title="For latest news install this browser extension." data-pagespeed-no-defer /></a> </div> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: o auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
    text-align: left;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal!important;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 5px 2px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><img src="/images/bell1.svg" width="25" height="25" data-pagespeed-no-defer></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 5px 2px; float: left; display: none;display: none;" id="notification_bell_inactive"><img src="/images/bell-1.svg" width="25" height="25" data-pagespeed-no-defer></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
Manage your notification subscription by clicking on the icon.
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </div> <div class="header-search-block"> <form onsubmit="return validate_headerform_check(this,'https://www.filmibeat.com');" method="post" name="advSearch"> <div class="header-search-box clearfix"> <div class="header-search-text"> <input type="text" onblur="if(this.value=='')this.value=this.defaultValue;" onfocus="if(this.value==this.defaultValue)this.value='';" name="searchstr" autocomplete="off" id="searchstr_header" placeholder="Movies, Celebs, News" class="search-textbox"/> </div> <div class="header-search-selbox"> <select name="search_type" id="search_type" class="search-selectbox" onchange="setSearchType();"> <option value="title">Movies</option> <option value="artist">Celebs</option> <option value="news">News</option> </select> </div> <input type="hidden" id="q" name="q"/> <div class="header-search-btn"> <input type="submit" value="Search" class="search-button"/> </div> <div class="suggestionsBoxHeader" id="suggestionsHeader" style="display: none;"> <div class="suggestionList" id="autoSuggestionsListHeader">
&nbsp;
</div> </div> <input type="hidden" name="file_offset_url" id="file_offset_url" value="https://www.filmibeat.com/scripts/popcorn/controllers/"/> <input type="hidden" value="title" id="search_option_val" name="search_option_val"/> </div> </form> </div> </div> </div> <div class="cmscontent-top"> <div class="headerTopAd" style="min-height: 90px;padding-bottom: 10px;"> <div id='div-gpt-ad-1408340532030-13' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1408340532030-14' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1408340532030-15' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1408340532030-10' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </div> </header> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <div id="containerMain" data-page_type="article" data-video-info="" data-video-position="" data-adcont_identity="false" data-comments="yes"></div> <div id="container" data-con_line="/bollywood/news/2019/" data-content_id="282801" data-category_name="bollywood_news"> <div id="filmibeat_top_gallery" class="topGallery"></div> <div id="content" class="clearfix"> <div class="filmibeat-leftpanelcontent"> <section> <article> <div class="oiMiddleMain"> <div class="oi-article-lt"> <div id="giz-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
For Quick Alerts
</div> <div class="giz-subscribe-block">
Subscribe Now
<a href="javascript:void(0);" class="notification-bell" id="notification_bell_left"> <i class="bell-icon">&nbsp;</i> </a> </div> <div class="giz-view-sample"> <div class="giz-sample-article"> <div class="sample-image"> <a href="https://www.filmibeat.com/bollywood/news/2019/pulwama-terror-attack-salman-khan-akshay-kumar-priyanka-chopra-and-others-condemn-the-act-282801.html" target="_blank"> <img src="https://www.filmibeat.com/img/100x90x100/2019/02/xyrf1-1550215795.jpg.pagespeed.ic.rp6sA2_nxe.jpg" data-pagespeed-no-defer /> </a> </div> <div class="sample-text"> <a href="https://www.filmibeat.com/bollywood/news/2019/pulwama-terror-attack-salman-khan-akshay-kumar-priyanka-chopra-and-others-condemn-the-act-282801.html" target="_blank">
Pulwama Terror Attack: Salman Khan, Akshay Kumar, Priyanka Chopra & Others Condemn The Act!
</a> </div> <div class="clearfix"></div> </div> <div class="gizbot-sample-link"> <a href="javascript:void(0);">View Sample</a> </div> </div> </div> </div> <div id="giz-unsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
For Quick Alerts
</div> <div class="giz-subscribe-block">
ALLOW NOTIFICATIONS
<a href="javascript:void(0);" id="notification_bell_unsub" class="notification_bell_unsub"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="giz-emailsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
For Daily Alerts
</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="RmlsbWliZWF0"> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> <div id="div-gpt-ad-1430977531107-6" class="oiad inArticleRight" data-exec=0 data-adval=0 data-elementid="3"></div> <div class="oi-related"> <h2>TRENDING ON ONEINDIA</h2> <ul> <li class="clearfix"> <a href="https://www.oneindia.com/india/pulwama-attack-updates-modi-to-hold-cabinet-meet-as-rajnath-singh-nia-officials-to-reach-jk-2851689.html?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://www.oneindia.com/img/105x99/2019/02/army-attack-1550199559.jpg"></a> <a href="https://www.oneindia.com/india/pulwama-attack-updates-modi-to-hold-cabinet-meet-as-rajnath-singh-nia-officials-to-reach-jk-2851689.html?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=relatedArticles" target="_blank" class="os-short-text">Pulwama Attack Updates — PM Modi Chairs High-Level Meeting</a> </li> <div id="adg_related_right"></div> <li class="clearfix" id="leftvideo0"></li> <li class="clearfix"> <a href="https://www.filmibeat.com/bollywood/reviews/2019/gully-boy-movie-review-and-rating-ranveer-singh-alia-bhatt-282743.html?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://www.filmibeat.com/img/105x99/2019/02/xgbnn-1550093770.jpg.pagespeed.ic.1qeV_swYVX.jpg"></a> <a href="https://www.filmibeat.com/bollywood/reviews/2019/gully-boy-movie-review-and-rating-ranveer-singh-alia-bhatt-282743.html?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=relatedArticles" target="_blank" class="os-short-text">Gully Boy — Movie Review</a> </li> <li class="clearfix" id="leftvideo1"></li> <li class="clearfix"> <a href="https://www.goodreturns.in/personal-finance/investment/2016/07/6-steps-earn-more-money-from-fixed-deposits-464620.html?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://www.goodreturns.in/img/105x99/2016/09/investment52-28-1475032284.jpg"></a> <a href="https://www.goodreturns.in/personal-finance/investment/2016/07/6-steps-earn-more-money-from-fixed-deposits-464620.html?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=relatedArticles" target="_blank" class="os-short-text">6 Steps To Earn More Money From Fixed Deposits</a> </li> <li class="clearfix"> <a href="https://www.mykhel.com/football/argentina-chile-paraguay-uruguay-announce-joint-world-cup-2030-bid-110498.html?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://www.mykhel.com/img/105x99/2019/02/world-cup-trophy-1550203108.jpg"></a> <a href="https://www.mykhel.com/football/argentina-chile-paraguay-uruguay-announce-joint-world-cup-2030-bid-110498.html?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=relatedArticles" target="_blank" class="os-short-text">Joint 2030 World Cup Bid — Everything You Need To Know</a> </li> <li class="clearfix"> <a href="https://www.gizbot.com/internet/news/act-fibernet-plans-partner-with-zee-5-launches-new-brand-identify-057614.html?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://www.gizbot.com/img/105x99/img/2018/04/actfibernetnewplanforbengaluru-1523955330.jpg"></a> <a href="https://www.gizbot.com/internet/news/act-fibernet-plans-partner-with-zee-5-launches-new-brand-identify-057614.html?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=relatedArticles" target="_blank" class="os-short-text">ACT Fibernet Plans To Partner With ZEE 5; Launches New Brand Identity</a> </li> <li class="clearfix"> <a href="https://www.drivespark.com/four-wheelers/2019/mahindra-xuv300-best-compact-suv-india-027556.html?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://www.drivespark.com/img/105x99/2019/02/mahindra-xuv300-action-shot-1550149139.jpg"></a> <a href="https://www.drivespark.com/four-wheelers/2019/mahindra-xuv300-best-compact-suv-india-027556.html?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=relatedArticles" target="_blank" class="os-short-text"> Is The Mahindra XUV300 India’s Best Compact-SUV?</a> </li> <li class="clearfix"> <a href="https://www.nativeplanet.com/travel-guide/places-visit-lawngtlai-things-do-how-reach-005475.html?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://www.nativeplanet.com/img/105x99/2019/02/kyle-sterk-421963-unsplash-1550146988.jpg"></a> <a href="https://www.nativeplanet.com/travel-guide/places-visit-lawngtlai-things-do-how-reach-005475.html?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=relatedArticles" target="_blank" class="os-short-text">It&#39;s Never Too Late To Exlpore The Elusive Haven Of Lawngtlai</a> </li> <li class="clearfix"> <a href="https://www.boldsky.com/insync/life/2019/identical-twins-share-the-same-boyfriend-127501.html?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://www.boldsky.com/img/105x99/2019/02/cover-1550127261.jpg"></a> <a href="https://www.boldsky.com/insync/life/2019/identical-twins-share-the-same-boyfriend-127501.html?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=relatedArticles" target="_blank" class="os-short-text">These Identical Twins Share The Same Boyfriend!</a> </li> </ul> </div> <ul id="left-native-ad"></ul> <div id="adsWeb1"></div> <div id="article-video-block"></div> <div id="adgLeftSticky"><div id="leftSticky"><div id="div_21263725415002"></div></div></div> </div> <div class="oi-article-rt"> <div id="story" class="filmibeat-fullcontent io-article-body"> <div class="filmibeat-breadcrumb clearfix"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">Home</span></a> </div> <span style="color:#CB6733;font-size:12px; line-height: 19px;padding: 7px 4px;" class="breadcrumb-nav"><img src="/images/red.jpg" alt="bredcrumb"></span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/bollywood/" itemprop="url"><span itemprop="title">Bollywood</span></a> </div> <span style="color:#CB6733;font-size:12px;line-height: 19px;padding: 7px 4px;" class="breadcrumb-nav"><img src="/images/red.jpg" alt="bredcrumb"></span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/bollywood/news/" itemprop="url"><span itemprop="title">News</span></a> </div> </div> <header> <h1 class="filmibeat-article-heading">Pulwama Terror Attack: Salman Khan, Akshay Kumar, Priyanka Chopra &amp; Others Condemn The Act!</h1> <div class="io-category" style="display: none">News</div> <div class="io-author" style="display: none">oi-Madhuri V</div> <div data-author="Madhuri V" class="date-time"><div class="author-profile written-by">By <a rel="author" href="/authors/madhuri.html" title="Profile of madhuri v" target="_blank"><strong>Madhuri V</strong></a></div> <span>|
<time datetime="2019-02-15T13:08:39+05:30" itemprop="dateModified">
Updated: Friday, February 15, 2019, 13:08 [IST]
</time> </span> </div> </header> <div class="google-text-ad clearfix"> <div class="vuukle-powerbar" style="padding-top:10px;width: 430px;float:left;"></div> <div id="youtube_promo" style="float: right;padding-top:25px;"><div class="g-ytsubscribe" data-channelid="UCsaoYBUHz_lVB_dOmFwA9Zw" data-layout="default" data-count="default"></div></div> <div id="d_social_media"></div> </div> <div class="ecom-ad-content"> <p>Jammu and Kashmir's Pulwama saw a deadly terror attack on Thursday when a suicide bomber rammed his SUV packed with explosives into a CRPF bus on the Srinagar-Jammu highway in Pulwama district, killing at least 44 CRPF jawans and leaving many injured. The banned terrorist organisation, Jaish-e-Mohammed (JeM), allegedly has claimed responsibility for this horrific attack.&nbsp;This is one of the worst terror strikes in the state since the Uri attack in 2016.</p> <div class='cmscontent-article1'> <div id='div-gpt-ad-1469086253606-0' class='oiad listical-ad-left c1' data-exec="0" data-adval="0" data-elementid='4'></div> </div> <p>Meanwhile, many of our Bollywood celebrities took to their social media pages to express their shock and condemned the 'heinous' act.</p> <div id="first_slide_info"></div> <div id="slide_container"> <div class="c2"></div> <div id="frame-fancybox-overlay" class="overlay-fixed c3"></div> <div id="mainContent"> <div id="listicalSliderDiv" data-type="pf"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf281207-282801" data-gal-headline="Akshay Kumar" data-gal-desc="Numb beyond belief at the dastardly terror attack on #CRPF soldiers in #Pulwama. May God give peace to their souls, and strength to thei..." data-gal-src="www.filmibeat.com/img/600x100/2019/02/akki5-1550213249.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2019/02/xakki5-1550213249.jpg.pagespeed.ic.jR8LBLziNG.jpg" alt="Akshay Kumar" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"> </i> </span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"> </i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"> </i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"> </i></a> <span class="listical-photo-share-close"><i class="fa fa-times"> </i> </span></section> </section> </div> <h2 class="para_head">Akshay Kumar</h2> <p>"Numb beyond belief at the dastardly terror attack on #CRPF soldiers in #Pulwama. May God give peace to their souls, and strength to their grieving families. Wishing the injured a speedy recovery. We can't let this be forgotten."</p> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf281208-282801" data-gal-headline="Priyanka Chopra" data-gal-desc="Absolutely shocked by the attack in #Pulwama...Hate is NEVER the answer!!! Strength to the families of the martyred jawans and the CRPF ..." data-gal-src="www.filmibeat.com/img/600x100/2019/02/pcd6-1550213369.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2019/02/xpcd6-1550213369.jpg.pagespeed.ic.VGS2hpYxzH.jpg" alt="Priyanka Chopra" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"> </i> </span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"> </i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"> </i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"> </i></a> <span class="listical-photo-share-close"><i class="fa fa-times"> </i> </span></section> </section> </div> <h2 class="para_head">Priyanka Chopra</h2> <p>"Absolutely shocked by the attack in #Pulwama...Hate is NEVER the answer!!! Strength to the families of the martyred jawans and the CRPF soldiers injured in the attack."</p> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf281209-282801" data-gal-headline="Tiger Shroff" data-gal-desc="Deeply saddened and appalled on the cowardly attack on our brave heroes. Prayers and condolences to their families. May their souls RIP ..." data-gal-src="www.filmibeat.com/img/600x100/2019/02/tigs2-1550213429.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2019/02/xtigs2-1550213429.jpg.pagespeed.ic.gDM_1cORDV.jpg" alt="Tiger Shroff" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"> </i> </span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"> </i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"> </i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"> </i></a> <span class="listical-photo-share-close"><i class="fa fa-times"> </i> </span></section> </section> <div class="cmscontent-article2"> <div class="oiad listical-ad-right c1" id='div-gpt-ad-1469086253606-1' data-exec="0" data-adval="0" data-elementid="5"></div> </div> </div> <h2 class="para_head">Tiger Shroff</h2> <p>"Deeply saddened and appalled on the cowardly attack on our brave heroes. Prayers and condolences to their families. May their souls RIP 🙏🙏🙏."</p> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="articlecontent-pf281210-282801" data-gal-headline="Vicky Kaushal" data-gal-desc="Deeply saddened and shocked to hear the news of the terror attack in #Pulwama . My heart goes out to the families of the brave CRPF sold..." data-gal-src="www.filmibeat.com/img/600x100/2019/02/vku4-1550213516.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2019/02/xvku4-1550213516.jpg.pagespeed.ic.KGee5TPGFR.jpg" alt="Vicky Kaushal" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"> </i> </span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"> </i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"> </i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"> </i></a> <span class="listical-photo-share-close"><i class="fa fa-times"> </i> </span></section> </section> </div> <h2 class="para_head">Vicky Kaushal</h2> <p>"Deeply saddened and shocked to hear the news of the terror attack in #Pulwama . My heart goes out to the families of the brave CRPF soldiers we lost today and praying for the speedy recovery of those injured. 🙏."</p> <div id="slider4" class="listicalSliderContainer" data-slno="5" data-pagetype="0" data-url="articlecontent-pf281211-282801" data-gal-headline="Kajol" data-gal-desc="My heart goes out for the Jawans of our beloved country and their families who lost their lives as martyrs to save our families... #YouS..." data-gal-src="www.filmibeat.com/img/600x100/2019/02/kajol8-1550213578.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2019/02/xkajol8-1550213578.jpg.pagespeed.ic.Q8ylLhbzRu.jpg" alt="Kajol" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"> </i> </span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"> </i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"> </i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"> </i></a> <span class="listical-photo-share-close"><i class="fa fa-times"> </i> </span></section> </section> </div> <h2 class="para_head">Kajol</h2> <p>"My heart goes out for the Jawans of our beloved country and their families who lost their lives as martyrs to save our families... #YouStandForIndia."</p> <div id="slider5" class="listicalSliderContainer" data-slno="6" data-pagetype="0" data-url="articlecontent-pf281212-282801" data-gal-headline="Salman Khan" data-gal-desc="My heart goes out for the Jawans of our beloved country and their families who lost their lives as martyrs to save our families... #YouS..." data-gal-src="www.filmibeat.com/img/600x100/2019/02/sallum1-1550213797.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2019/02/sallum1-1550213797.jpg" alt="Salman Khan" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"> </i> </span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"> </i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"> </i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"> </i></a> <span class="listical-photo-share-close"><i class="fa fa-times"> </i> </span></section> </section> <div id='adg-in-art'></div> </div> <h2 class="para_head">Salman Khan</h2> <p>"My heart goes out for the Jawans of our beloved country and their families who lost their lives as martyrs to save our families... #YouStandForIndia."</p> <div id="slider6" class="listicalSliderContainer" data-slno="7" data-pagetype="0" data-url="articlecontent-pf281213-282801" data-gal-headline="Varun Dhawan" data-gal-desc="The #PulwamaTerrorAttack is a cowardly attack on our soldiers. Heart goes out to our heroes saving our country who have to face an enemy..." data-gal-src="www.filmibeat.com/img/600x100/2019/02/vds9-1550213916.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2019/02/xvds9-1550213916.jpg.pagespeed.ic.AFNVC2vmbi.jpg" alt="Varun Dhawan" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"> </i> </span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"> </i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"> </i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"> </i></a> <span class="listical-photo-share-close"><i class="fa fa-times"> </i> </span></section> </section> </div> <h2 class="para_head">Varun Dhawan</h2> <p>"The #PulwamaTerrorAttack is a cowardly attack on our soldiers. Heart goes out to our heroes saving our country who have to face an enemy who will hide and attack."</p> <div id="slider7" class="listicalSliderContainer" data-slno="8" data-pagetype="0" data-url="articlecontent-pf281214-282801" data-gal-headline="Shraddha Kapoor" data-gal-desc="Heartbreaking & devastatingly shocking. To resort to such measures & kill people. Praying for the families of our hero soldiers who lost..." data-gal-src="www.filmibeat.com/img/600x100/2019/02/shrd8-1550213972.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2019/02/xshrd8-1550213972.jpg.pagespeed.ic.vnLenimvmj.jpg" alt="Shraddha Kapoor" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"> </i> </span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"> </i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"> </i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"> </i></a> <span class="listical-photo-share-close"><i class="fa fa-times"> </i> </span></section> </section> </div> <h2 class="para_head">Shraddha Kapoor</h2> <p>"Heartbreaking & devastatingly shocking. To resort to such measures & kill people. Praying for the families of our hero soldiers who lost their lives #PulwamaAttack."</p> <div id="slider8" class="listicalSliderContainer" data-slno="9" data-pagetype="0" data-url="articlecontent-pf281215-282801" data-gal-headline="Taapsee Pannu" data-gal-desc="These casualties are heart breaking and painful. I sincerely pray and wish I see an end to this hatred in my life time. Praying for the ..." data-gal-src="www.filmibeat.com/img/600x100/2019/02/tapp5-1550214070.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2019/02/xtapp5-1550214070.jpg.pagespeed.ic.GJKcTvdkiB.jpg" alt="Taapsee Pannu" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"> </i> </span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"> </i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"> </i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"> </i></a> <span class="listical-photo-share-close"><i class="fa fa-times"> </i> </span></section> </section> </div> <h2 class="para_head">Taapsee Pannu</h2> <p>"These casualties are heart breaking and painful. I sincerely pray and wish I see an end to this hatred in my life time. Praying for the CRPF Jawans who suffered in Pulwama terror attack."</p> <div id="slider9" class="listicalSliderContainer" data-slno="10" data-pagetype="0" data-url="articlecontent-pf281216-282801" data-gal-headline="Sidharth Malhotra" data-gal-desc="Heartbroken by the #Pulwama terror attack. I have no words. Praying for our martyrs. 🙏#RIPBraveHearts #Pulwamattack #CRPFJawans." data-gal-src="www.filmibeat.com/img/600x100/2019/02/sidd17-1550214133.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2019/02/xsidd17-1550214133.jpg.pagespeed.ic.fen_S-rzSO.jpg" alt="Sidharth Malhotra" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"> </i> </span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"> </i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"> </i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"> </i></a> <span class="listical-photo-share-close"><i class="fa fa-times"> </i> </span></section> </section> </div> <h2 class="para_head">Sidharth Malhotra</h2> <p>"Heartbroken by the #Pulwama terror attack. I have no words. Praying for our martyrs. 🙏#RIPBraveHearts #Pulwamattack #CRPFJawans."</p> <div id="slider10" class="listicalSliderContainer" data-slno="11" data-pagetype="0" data-url="articlecontent-pf281217-282801" data-gal-headline="Alia Bhatt" data-gal-desc="The Pulwama attack is despicable. My heartfelt condolences to the families of the martyrs. I pray for the recovery of the injured." data-gal-src="www.filmibeat.com/img/600x100/2019/02/aliaaa-1550214196.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2019/02/xaliaaa-1550214196.jpg.pagespeed.ic.JJ2p_vLPr1.jpg" alt="Alia Bhatt" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"> </i> </span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"> </i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"> </i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"> </i></a> <span class="listical-photo-share-close"><i class="fa fa-times"> </i> </span></section> </section> </div> <h2 class="para_head">Alia Bhatt</h2> <p>"The Pulwama attack is despicable. My heartfelt condolences to the families of the martyrs. I pray for the recovery of the injured."</p> <div id="slider11" class="listicalSliderContainer" data-slno="12" data-pagetype="0" data-url="articlecontent-pf281218-282801" data-gal-headline="Ranveer Singh" data-gal-desc="Disgusted at the cowardly terror attack on the #CRPF soldiers in #Pulwama - my sincere condolences to the families of our brave jawans. ..." data-gal-src="www.filmibeat.com/img/600x100/2019/02/ranveerss-1550214258.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2019/02/xranveerss-1550214258.jpg.pagespeed.ic.3Oez4Hr568.jpg" alt="Ranveer Singh" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"> </i> </span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"> </i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"> </i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"> </i></a> <span class="listical-photo-share-close"><i class="fa fa-times"> </i> </span></section> </section> </div> <h2 class="para_head">Ranveer Singh</h2> <p>"Disgusted at the cowardly terror attack on the #CRPF soldiers in #Pulwama - my sincere condolences to the families of our brave jawans. Saddened. Angry."</p><div id='div-gpt-ad-1542174051741-0' class='viroolVideo'></div> <div id="slider12" class="listicalSliderContainer" data-slno="13" data-pagetype="0" data-url="articlecontent-pf281219-282801" data-gal-headline="R Madhavan" data-gal-desc="#Pulwama Who are these people who are celebrating a win after this dastardly and cowardly attack..is just condemning this enough..wipe o..." data-gal-src="www.filmibeat.com/img/600x100/2019/02/maddy-1550214377.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2019/02/xmaddy-1550214377.jpg.pagespeed.ic.BBC9LH5buk.jpg" alt="R Madhavan" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"> </i> </span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"> </i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"> </i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"> </i></a> <span class="listical-photo-share-close"><i class="fa fa-times"> </i> </span></section> </section> </div> <h2 class="para_head">R Madhavan</h2> <p>"#Pulwama Who are these people who are celebrating a win after this dastardly and cowardly attack..is just condemning this enough..wipe out not just their smiles but their faces.. show us our revenge, instill dismay and dread with the retaliation."</p> <div id="slider13" class="listicalSliderContainer" data-slno="14" data-pagetype="0" data-url="articlecontent-pf281220-282801" data-gal-headline="Karan Johar" data-gal-desc="My deepest thoughts and prayers are with the victims of the Pulwana attacks and their families." data-gal-src="www.filmibeat.com/img/600x100/2019/02/kjoss4-1550214461.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2019/02/xkjoss4-1550214461.jpg.pagespeed.ic.r1aSvHJjvs.jpg" alt="Karan Johar" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"> </i> </span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"> </i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"> </i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"> </i></a> <span class="listical-photo-share-close"><i class="fa fa-times"> </i> </span></section> </section> </div> <h2 class="para_head">Karan Johar</h2> <p>"My deepest thoughts and prayers are with the victims of the Pulwana attacks and their families."</p> </div> </div> <div class="c2"></div> </div> <div data-album-id="" data-category-type="bollywood" data-host="www.filmibeat.com" class="embed_photos_container"></div> <div id='moviesconnector'></div> </p> </div> <div class="comments-wrap" style="display:none;"> <span id="text_change"><a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a><i class="comments-icon"></i></span></a> </div> </div> </div> <div style="width: 97%;clear: both;"> <div id='div_97572429646357' style="padding-top:10px;"></div> </div> <div id="inread"></div> <div class="tag-container" id="tag-container" data-tags="salman khan, akshay kumar, varun dhawan, alia bhatt, ranveer singh, vicky kaushal, shraddha kapoor" data-eng-tags="salman khan, akshay kumar, varun dhawan, alia bhatt, ranveer singh, vicky kaushal, shraddha kapoor"> <div style="clear: both; padding-top:15px;"></div> <span class="tags_head">Read more about: </span> <a title="salman khan" href="/topic/salman-khan">salman khan</a> <a title="akshay kumar" href="/topic/akshay-kumar">akshay kumar</a> <a title="varun dhawan" href="/topic/varun-dhawan">varun dhawan</a> <a title="alia bhatt" href="/topic/alia-bhatt">alia bhatt</a> <a title="ranveer singh" href="/topic/ranveer-singh">ranveer singh</a> <a title="vicky kaushal" href="/topic/vicky-kaushal">vicky kaushal</a> <a title="shraddha kapoor" href="/topic/shraddha-kapoor">shraddha kapoor</a> </div> <div></div> <div class="ventuno-after-img clearfix" style="width:100%;"><div id="vtnEditorialPlayer"></div></div> <div> <a name="cmntTop"></a> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom"> <div id="div-gpt-ad-1506054776114-0" data-exec=0 data-adval=0 data-elementid="6" class="oiad" style="padding-bottom:10px;clear:both;"></div> </div> </div> </div> </article> </section> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/television/web-series/puncch-beat-review-show-for-youth-kjo-yash-chopra-film-lovers-priyank-siddharth-harshita-impressive-282766.html" target="_blank"> <img src="https://www.filmibeat.com/img/2019/02/xpuncchbeat2-1550140509.jpg.pagespeed.ic.HbwjABLo4j.jpg" alt="Puncch Beat Review: The Show Is For Youth; Priyank, Siddharth & Harshita Are Impressive!" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/television/web-series/puncch-beat-review-show-for-youth-kjo-yash-chopra-film-lovers-priyank-siddharth-harshita-impressive-282766.html" target="_blank">Puncch Beat Review: The Show Is For Youth; Priyank, Siddharth & Harshita Are Impressive!</a></h5> <div class="clear"></div> </li> <li> <a href="/kannada/news/2019/sumalatha-remembers-ambareesh-on-valentines-day-shares-a-heart-warming-note-282764.html" target="_blank"> <img src="https://www.filmibeat.com/img/2019/02/x10-1550139185.jpg.pagespeed.ic.bBNPG6v8oL.jpg" alt="Sumalatha Remembers Ambareesh On Valentine&#39;s Day; Shares A Heart-warming Note! " class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/kannada/news/2019/sumalatha-remembers-ambareesh-on-valentines-day-shares-a-heart-warming-note-282764.html" target="_blank">Sumalatha Remembers Ambareesh On Valentine&#39;s Day; Shares A Heart-warming Note! </a></h5> <div class="clear"></div> </li> <li> <a href="/bollywood/news/2019/ranbir-kapoor-alia-bhatt-caught-fighting-on-camera-netizens-slam-him-viral-video-282761.html" target="_blank"> <img src="https://www.filmibeat.com/img/2019/02/xuntitled1-1550138024.jpg.pagespeed.ic.TZxVnlmRnP.jpg" alt="OOPS! Ranbir Kapoor & Alia Bhatt Caught FIGHTING On Camera; Netizens Are PISSED At His Behaviour" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/bollywood/news/2019/ranbir-kapoor-alia-bhatt-caught-fighting-on-camera-netizens-slam-him-viral-video-282761.html" target="_blank">OOPS! Ranbir Kapoor & Alia Bhatt Caught FIGHTING On Camera; Netizens Are PISSED At His Behaviour</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="filmibeat-rightpanelcontent"> <div class="ad-300x250"> <div class="cmscontent-right1 clearfix"> <div id='div-gpt-ad-1408340532030-5' data-exec=0 data-adval=0 data-elementid="1" class="oiad"></div> </div> <div style="clear: both; margin: 10px 0 5px 0;"></div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> </div> <div class="rightpanel-popular-tab-block"> <div id="spike_wrapper_div" style="width:300px; display:none; height:590px;  left: 0px;  right: 0px;"> </div> <div class="cmscontent-right2 clearfix"> <div id='div-gpt-ad-1408340532030-19' data-exec=0 data-adval=0 data-elementid="2" class="oiad" style="padding:10px 0;"></div> </div> </div> <div class="rightpanel-article-tab-block rightGap" style="height:350px;overflow:hidden;"> <div class="home-tabs"> <ul> <li><a href="#tabs-photos" class="selected">Photos</a></li> <li><a href="#tabs-videos">Videos</a></li> <li class="last"><a href="#tabs-walls">Wallpapers</a></li> </ul> </div> <div class="home-tabs-container"> <div id="tabs-photos" class="home-tabs-content"> <ul><li> <a href="https://www.filmibeat.com/photos/bollywood-events/celebs-punit-malhotra-s-valentine-day-party-68775.html" target="_blank"><img src="https://www.filmibeat.com/ph-medium/2019/02/xcelebs-punit-malhotra-s-valentine-day-party_1550177883180.jpg.pagespeed.ic.wGTsQOZroq.jpg" alt="Celebs At Punit Malhotra's Valentine Day Party" title="Celebs At Punit Malhotra's Valentine Day Party"/></a> <h3><a href="https://www.filmibeat.com/photos/bollywood-events/celebs-punit-malhotra-s-valentine-day-party-68775.html" target="_blank">Celebs At Punit Malhotra's Valentine Day Party</a></h3> </li><li> <a href="https://www.filmibeat.com/photos/telugu-events/crazy-crazy-feeling-movie-audio-launch-68776.html" target="_blank"><img src="https://www.filmibeat.com/ph-medium/2019/02/xcrazy-crazy-feeling-movie-audio-launch-photos_155020444080.jpg.pagespeed.ic.RThpUkRT23.jpg" alt="Crazy Crazy Feeling Movie Audio Launch" title="Crazy Crazy Feeling Movie Audio Launch"/></a> <h3><a href="https://www.filmibeat.com/photos/telugu-events/crazy-crazy-feeling-movie-audio-launch-68776.html" target="_blank">Crazy Crazy Feeling Movie Audio Launch</a></h3> </li><li> <a href="https://www.filmibeat.com/photos/bollywood-events/special-screening-of-gully-boy-68766.html" target="_blank"><img src="https://www.filmibeat.com/ph-medium/2019/02/xspecial-screening-of-gully-boy_155008838910.jpg.pagespeed.ic.Ps-jZ1G4xF.jpg" alt="Special Screening Of Gully Boy" title="Special Screening Of Gully Boy"/></a> <h3><a href="https://www.filmibeat.com/photos/bollywood-events/special-screening-of-gully-boy-68766.html" target="_blank">Special Screening Of Gully Boy</a></h3> </li><li> <a href="https://www.filmibeat.com/photos/tamil-events/sridevi-death-anniversary-pooja-in-chennai-68770.html" target="_blank"><img src="https://www.filmibeat.com/ph-medium/2019/02/xsridevi-death-anniversary-pooja-in-chennai_155012838540.jpg.pagespeed.ic.H5siHO3VjL.jpg" alt="Sridevi Death Anniversary Pooja in Chennai" title="Sridevi Death Anniversary Pooja in Chennai"/></a> <h3><a href="https://www.filmibeat.com/photos/tamil-events/sridevi-death-anniversary-pooja-in-chennai-68770.html" target="_blank">Sridevi Death Anniversary Pooja in Chennai</a></h3> </li><li> <a href="https://www.filmibeat.com/photos/kannada-events/agnisakshi-serail-fame-vijay-surya-gets-married-on-valentine-day-68772.html" target="_blank"><img src="https://www.filmibeat.com/ph-medium/2019/02/xagnisakshi-serail-fame-vijay-surya-gets-married-on-valentine-day_1550140531200.jpg.pagespeed.ic.E_FIt0Wi5N.jpg" alt="Agnisakshi Serail Fame Vijay Surya Gets Married On Valentine Day" title="Agnisakshi Serail Fame Vijay Surya Gets Married On Valentine Day"/></a> <h3><a href="https://www.filmibeat.com/photos/kannada-events/agnisakshi-serail-fame-vijay-surya-gets-married-on-valentine-day-68772.html" target="_blank">Agnisakshi Serail Fame Vijay Surya Gets Married On Valentine Day</a></h3> </li><li> <a href="https://www.filmibeat.com/photos/bollywood-events/aishwarya-rai-bachchan-farhan-akhtar-others-population-foundation-of-india-68773.html" target="_blank"><img src="https://www.filmibeat.com/ph-medium/2019/02/xaishwarya-rai-bachchan-farhan-akhtar-amp-others-population-foundation-of-india_155016550080.jpg.pagespeed.ic.zUxHaiHkv9.jpg" alt="Aishwarya Rai Bachchan, Farhan Akhtar and Others At Population foundation Of India" title="Aishwarya Rai Bachchan, Farhan Akhtar and Others At Population foundation Of India"/></a> <h3><a href="https://www.filmibeat.com/photos/bollywood-events/aishwarya-rai-bachchan-farhan-akhtar-others-population-foundation-of-india-68773.html" target="_blank">Aishwarya Rai Bachchan, Farhan Akhtar and Others At Population foundation Of India</a></h3> </li> </ul> <div class="home-go-to-link">
Go to : <a href="https://www.filmibeat.com/photos/" target="_blank">Photos</a> </div> </div> <div id="tabs-videos" class="home-tabs-content"> <ul><li> <a href="https://www.filmibeat.com/videos/pulwama-anupam-kher-express-his-anger-on-pulwama-watch-video-61894.html" target="_blank"><img src="https://www.filmibeat.com/image/300x209x50/2019/02/x4485211092-pulwama-anupam-kher-express-his-anger-on-pulwama-watch-video-filmibeat.jpg.pagespeed.ic.j71NA1ctvi.jpg" alt="Pulwama: Anupam Kher express his anger on pulwama; Watch Video" title="Pulwama: Anupam Kher express his anger on pulwama; Watch Video"/></a> <h3><a href="https://www.filmibeat.com/videos/pulwama-anupam-kher-express-his-anger-on-pulwama-watch-video-61894.html" target="_blank">Pulwama: Anupam Kher express his anger on pulwama; Watch Video</a></h3> </li><li> <a href="https://www.filmibeat.com/videos/saif-ali-khan-gets-train-for-ajay-devgns-film-taanaji-61846.html" target="_blank"><img src="https://www.filmibeat.com/image/300x209x50/2019/02/x3453427106-saif-ali-khan-gets-train-for-ajay-devgn-039-s-film-taanaji-filmibeat.jpg.pagespeed.ic.6gHKG9fcAd.jpg" alt="Saif Ali Khan gets train for Ajay Devgn's film Taanaji" title="Saif Ali Khan gets train for Ajay Devgn's film Taanaji"/></a> <h3><a href="https://www.filmibeat.com/videos/saif-ali-khan-gets-train-for-ajay-devgns-film-taanaji-61846.html" target="_blank">Saif Ali Khan gets train for Ajay Devgn's film Taanaji</a></h3> </li><li> <a href="https://www.filmibeat.com/videos/metoo-movement-kangana-will-stop-releasing-hrithik-roshans-upcoming-film-super-30-61844.html" target="_blank"><img src="https://www.filmibeat.com/image/300x209x50/2019/02/x3780329978-metoo-movement-kangana-will-stop-releasing-hrithik-roshan-039-s-upcoming-film-super-30-filmibeat.jpg.pagespeed.ic.RT-ZMP9Ael.jpg" alt="MeToo movement: Kangana will STOP Releasing Hrithik Roshan's upcoming Film Super 30" title="MeToo movement: Kangana will STOP Releasing Hrithik Roshan's upcoming Film Super 30"/></a> <h3><a href="https://www.filmibeat.com/videos/metoo-movement-kangana-will-stop-releasing-hrithik-roshans-upcoming-film-super-30-61844.html" target="_blank">MeToo movement: Kangana will STOP Releasing Hrithik Roshan's upcoming Film Super 30</a></h3> </li><li> <a href="https://www.filmibeat.com/videos/athiya-shetty-launches-kazo-perfume-line-61852.html" target="_blank"><img src="https://www.filmibeat.com/image/300x209x50/2019/02/x415444837-athiya-shetty-launches-kazo-perfume-line-filmibeat.jpg.pagespeed.ic._qo1rngIH6.jpg" alt="Athiya Shetty Launches Kazo Perfume Line" title="Athiya Shetty Launches Kazo Perfume Line"/></a> <h3><a href="https://www.filmibeat.com/videos/athiya-shetty-launches-kazo-perfume-line-61852.html" target="_blank">Athiya Shetty Launches Kazo Perfume Line</a></h3> </li><li> <a href="https://www.filmibeat.com/videos/farhan-akhtar-hosts-lalkaar-concert-red-carpet-61854.html" target="_blank"><img src="https://www.filmibeat.com/image/300x209x50/2019/02/x4576644991-farhan-akhtar-hosts-lalkaar-concert-red-carpet-filmibeat.jpg.pagespeed.ic.MKi4IZY1z7.jpg" alt="Farhan Akhtar Hosts Lalkaar Concert Red Carpet" title="Farhan Akhtar Hosts Lalkaar Concert Red Carpet"/></a> <h3><a href="https://www.filmibeat.com/videos/farhan-akhtar-hosts-lalkaar-concert-red-carpet-61854.html" target="_blank">Farhan Akhtar Hosts Lalkaar Concert Red Carpet</a></h3> </li><li> <a href="https://www.filmibeat.com/videos/arjun-rampal-arbaaz-khan-others-at-zee5-1st-anniversary-celebrations-61856.html" target="_blank"><img src="https://www.filmibeat.com/image/300x209x50/2019/02/x30736666-arjun-rampal-arbaaz-khan-amp-others-at-zee5-1st-anniversary-celebrations-filmibeat.jpg.pagespeed.ic.519PmxCM7G.jpg" alt="Arjun Rampal, Arbaaz Khan & Others At Zee5 1st Anniversary Celebrations" title="Arjun Rampal, Arbaaz Khan & Others At Zee5 1st Anniversary Celebrations"/></a> <h3><a href="https://www.filmibeat.com/videos/arjun-rampal-arbaaz-khan-others-at-zee5-1st-anniversary-celebrations-61856.html" target="_blank">Arjun Rampal, Arbaaz Khan & Others At Zee5 1st Anniversary Celebrations</a></h3> </li> </ul> <div class="home-go-to-link">
Go to : <a href="https://www.filmibeat.com/videos/" target="_blank">Videos</a> </div> </div> <div id="tabs-walls" class="home-tabs-content"> <ul><li> <a href="https://wallpapers.filmibeat.com/tamil-movies/oru-adaar-love/wallpapers-c5-e43293-p58754.html" target="_blank"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/02/oru-adaar-love_155021504500.jpg" alt="Oru Adaar Love" title="Oru Adaar Love"/></a> <h3><a href="https://wallpapers.filmibeat.com/tamil-movies/oru-adaar-love/wallpapers-c5-e43293-p58754.html" target="_blank">Oru Adaar Love</a></h3> </li><li> <a href="https://wallpapers.filmibeat.com/celebs/vicky-kaushal/wallpapers-c9-e43292-p58739.html" target="_blank"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/02/vicky-kaushal_155021114000.jpg" alt="Vicky Kaushal" title="Vicky Kaushal"/></a> <h3><a href="https://wallpapers.filmibeat.com/celebs/vicky-kaushal/wallpapers-c9-e43292-p58739.html" target="_blank">Vicky Kaushal</a></h3> </li><li> <a href="https://wallpapers.filmibeat.com/celebs/yashika-aannand-big-boss-2-contestant/wallpapers-c14-e43176-p58722.html" target="_blank"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/02/yashika-aannand-big-boss-2-contestant_155014587700.jpg" alt="Yashika Aannand (Big Boss 2 Contestant)" title="Yashika Aannand (Big Boss 2 Contestant)"/></a> <h3><a href="https://wallpapers.filmibeat.com/celebs/yashika-aannand-big-boss-2-contestant/wallpapers-c14-e43176-p58722.html" target="_blank">Yashika Aannand (Big Boss 2 Contestant)</a></h3> </li><li> <a href="https://wallpapers.filmibeat.com/tamil-movies/dev/wallpapers-c5-e43262-p58681.html" target="_blank"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/02/dev_155012428300.jpg" alt="Dev" title="Dev"/></a> <h3><a href="https://wallpapers.filmibeat.com/tamil-movies/dev/wallpapers-c5-e43262-p58681.html" target="_blank">Dev</a></h3> </li><li> <a href="https://wallpapers.filmibeat.com/celebs/anushka-shetty/wallpapers-c14-e11965-p58678.html" target="_blank"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/02/anushka-shetty_155012365300.jpg" alt="Anushka Shetty" title="Anushka Shetty"/></a> <h3><a href="https://wallpapers.filmibeat.com/celebs/anushka-shetty/wallpapers-c14-e11965-p58678.html" target="_blank">Anushka Shetty</a></h3> </li><li> <a href="https://wallpapers.filmibeat.com/celebs/sravya/wallpapers-c13-e43291-p58670.html" target="_blank"><img src="https://wallpapers.filmibeat.com/img/300x209x50/2019/02/sravya_155012222600.jpg" alt="Sravya" title="Sravya"/></a> <h3><a href="https://wallpapers.filmibeat.com/celebs/sravya/wallpapers-c13-e43291-p58670.html" target="_blank">Sravya</a></h3> </li> </ul> <div class="home-go-to-link">
Go to : <a href="https://wallpapers.filmibeat.com" target="_blank">Wallpapers</a> </div> </div> </div> </div> <div class="rightGap"> <section> <div class="overlay-fixed-popupnl"></div> <div class="email-form-popupnl"> <div class="pop-nl-slide-wrap mailchimp_sub_slider clearfix"> <div class="popup_nl_logo"><img alt="Filmibeat" src="/images/xfilmibeat-logo-popup-nl.png.pagespeed.ic.i83qdRKKju.png" class=""></div> <div class="red_line"><img src="/images/xfilmibeat-line-pop-nl.png.pagespeed.ic.QeGRAsMYsQ.png" width="561" height="22" alt="filmibeat line nl"></div> <div class="pop-nl-slide-close"><span id="newsClose" class="newsCloseimg" title="Close">X</span></div> </div> <div class="pop-nl-slide-content clearfix"> <div class="pop-nl-writeup">Receive <span style="color:#EC1E45;">FREE</span> Movie News &amp; Gupshup<br> In Your Inbox</div> </div> <div class="popup_nl_newsletter_form"> <input type="hidden" name="newsletterId" value="72" id="newsletterId_pop" class="newsletter-checkbox"/> </div> <div id="newletterBlk" class="popup_nl_newsletter_form"> <input type="text" class="nlpop_newsletterText" maxlength="100" size="15" placeholder=" Email Address " name="email" id="email_pop"><input type="submit" value="Subscribe" id="subscribebtn"> <div id="popup-nl-ajax_loader_img" style="display: none;"><img src="/images/popup-loader.GIF" alt="popuploader"/></div> <div id="popup-nl-fancybox-overlay" class="popup-nl-overlay-fixed" style="display: none;"></div> <div class="popup-nl-fancybox-popup-container" style="display: none;"> <div class="popup-nl-fancybox-popup"> <div class="popup-nl-popup-content"> <h2 id="popup-nl-ajax_output" style="text-indent:-9999px;">Loader</h2> </div> </div> </div> <div style="float: right; padding-top: 10px; font-family: arial;" id="dnd"><a href="javascript:void(0);">Do not Disturb</a></div> </div> </div> </section> </div> <div class="right-column-block" style="padding-bottom:10px;"> <div id="oneindia_polls_container" style="padding-top: 10px;"></div> <script>var domain_id=63;</script> </div> <div style="clear:both;height:1020px;"><div data-crowdynews-widget="Filmibeat_bollywood-main"></div></div> <div id="insticator-container" style="height:600px;"> <div id="div-insticator-ad-1"></div> <div id="insticator-embed"></div> <div id="div-insticator-ad-2"></div> <script data-cfasync='false' type="text/javascript">//<![CDATA[
Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id:"1319d9c6-a2a5-46b3-a41d-6f9c6f1b450d"})
//]]></script> </div> <div id="div_24550486768810" style="padding-top: 15px;height:560px;"></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1408340532030-20" data-exec=0 data-adval=0 data-elementid="7" class="oiad" style="clear: both;min-height:600px;"></div> </div> <div class="clear"></div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css"/> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=1"/> <div class="ds-overlay"></div> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/filmibeat-logo-on1.svg" alt="Filmibeat"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Filmibeat in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://hindi.filmibeat.com/" class="lang-hindi" style="line-height: 9px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.filmibeat.com/" class="lang-kannada" style="line-height: 9px; ">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://malayalam.filmibeat.com/" class="lang-malayalam" style="line-height: 9px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://tamil.filmibeat.com/" class="lang-tamil" style="line-height: 9px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://telugu.filmibeat.com/" class="lang-telugu" style="line-height: 9px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Filmibeat</div> <ul> <li><a href="/television/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name"> TV </span></a></li> <li><a href="/tamil/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name"> Tamil </span></a></li> <li><a href="https://www.filmibeat.com/photos/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">Photos </span></a></li> <li><a href="/movies.html" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">Movies </span></a></li> <li><a href="https://videos.filmibeat.com/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">Videos</span></a></li> <li><a href="/marathi-movies/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">Marathi</span></a></li> <li><a href="/bollywood/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">Bollywood</span> </a></li> <li><a href="/hollywood/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">Hollywood</span> </a></li> </ul> </div> <div class="other-child-sites"> <div class="footer-heading"><span></span>Other Greynium Sites</div> <ul> <li><a href="https://www.boldsky.com/" rel="nofollow" class="boldsky-logo"><span>Boldsky</span></a></li> <li><a href="https://www.drivespark.com/" rel="nofollow" class="drivespark-logo"><span>Drivespark</span></a></li> <li><a href="https://www.gizbot.com/" rel="nofollow" class="gizbot-logo"><span>Gizbot</span></a></li> <li><a href="https://www.goodreturns.in/" rel="nofollow" class="goodreturns-logo"><span>Goodreturns</span></a></li> <li><a href="https://www.nativeplanet.com/" rel="nofollow" class="nativeplanet-logo"><span>Native Planet</span></a></li> <li><a href="https://www.careerindia.com/" rel="nofollow" class="careerindia-logo"><span>Careerindia</span></a></li> <li><a href="https://www.click.in/" rel="nofollow" class="clickin-logo"><span>Clickin</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Filmibeat</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/Filmibeat" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/filmibeat" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+filmibeat" rel="nofollow" class="gp-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UCsaoYBUHz_lVB_dOmFwA9Zw" rel="nofollow" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="ZmlsbWliZWF0LWJvbGx5d29vZA=="/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> <div class="footer-notification-block" id="footerNotification" style="display: none;"> <div class="footer-subheading">Get Filmibeat Alerts</div> <div class="get-notifications"> <a href="https://secure.oneindia.com/notification/index.html" class="btn">Get Push Notifications</a> </div> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="/aboutus.html">About Us</a> | <a href="https://www.greynium.com/terms-of-service" rel="nofollow">Terms of Service</a> | <a href="https://www.greynium.com/privacy-policy" rel="nofollow">Privacy Policy</a> | <a href="/rss/">RSS</a> | <a href="/contact.html">Contact Us</a> | <a href="https://www.greynium.com/feedback" rel="nofollow">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank" rel="nofollow">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> Greynium Information Technologies Pvt. Ltd. All Rights Reserved.</div> </div> </div> </footer> <script type="text/javascript">function setUserCookie(name,value,expires,path,domain,secure){var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy);if(chkcookiepolicy!=0){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=16"/> <style type="text/css">
    #notification-link {
    font-size: 16px;
    line-height: 24px;
    padding: 5px 10px;
	clear:both;
}
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <div class="notf-overlay"></div> <div class="oi-notify" id="oiNotification" style="top:-300px;"> <div class="" id="oi-instant"> <div class="oi-instant-updates-block"> <div class="oi-instant-updates-block-head"> <div class="oi-instant-logo"></div> <div> <h4>Get all the buzzing scoop from the world of entertainment - Filmibeat</h4> </div> <div class="oi-instant-updates-block-bottom"> <div class="oi-instant-updates-btn"> <button class="oi-not-now">Not Now</button> <button class="oi-enable">Enable</button> </div> </div> </div> </div> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
Dont send alerts during
<select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
to
<select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
Done
</div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <div class="bd-video-overlay" style="display: none;"></div> <div class="bd-video-popup"> <div class="bd-main-video-wrap"> <div class="bd-mainvd-title" id="PlayerTitle"></div> <a href="javascript:void(0);" class="bd-video-close">X</a> <div class="bd-mainvd-img"><div id="dmPopPlayer" style="height: 100%;"></div></div> <div class="videos-share-links clearfix" id="videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="share-twitter"><i class="fa fa-twitter"></i></a> <a href="#" class="share-gplus"><i class="fa fa-google-plus"></i></a> </div> </div> <div class="bd-popup-related-video-container"> <ul id="PopSlider"> </ul> </div> </div> </div> <div id="bottom_content"></div> </div> <script type="text/javascript">['/common/app/lib/require-latest.js','/common/build/js/oiframework-desk-app.min.js?v=2.0.41'].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <script>var ga_ad_block="ad block";var hostname=window.location.hostname;var oiab_done=false;function loadScript(path,callback){var scr=document.createElement('script');scr.onerror=handleError;scr.async=true;scr.src=path;document.body.appendChild(scr);function handleError(){console.log('handleError');if(!oiab_done){oiab_done=true;loadwhenAB();}}}loadScript("https://"+hostname+"/common/js/ads.js");function loadwhenAB(){console.log('inside AB function');if(document.getElementById('zQyHLKpYGvgh')){console.log('Without Ad Blocker');}else{ga('filmibeaten.set','dimension5',ga_ad_block);(function(){var today=new Date();var urlBurstParam=today.getHours();var commontag=document.createElement('script');commontag.src='https://rss.oneindia.com/common/oi-common-scripts.js?lang=en&domain='+hostname+'&v='+urlBurstParam;commontag.async=true;commontag.id='oicommonscripts';var firstcommonScriptTag=document.getElementsByTagName('script')[0];firstcommonScriptTag.parentNode.insertBefore(commontag,firstcommonScriptTag);}());}}</script> <script type="text/javascript">for(var e,l='article aside figcaption figure footer header hgroup nav section time'.split(' ');e=l.pop();document.createElement(e));</script> <div class="non-friendly-scatter"> <div id="ze8a2dbb8-ced3-418f-a747-b9438c8af4a6" style='display:none'></div> </div> <script>function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}try{if(document.getElementById('curYear')){SetYear();}}catch(err){console.log("curYear Block : "+err);}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"> </iframe> </noscript> <script type="text/javascript">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('filmibeaten.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;setTimeout(function(){document.querySelector(".get-extension").style.display='block';setTimeout(function(){document.querySelector(".get-extension").style.display='none';},5000);},1000);</script> <iframe id="multisync-iframe" height="0" width="0" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.html?p=dfp&endpoint=apac" style="border: 0px; display: none;"></iframe> <script>if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='FBEN';var lang='en';var randomh=Math.random();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <style>
  .bottom-disclaimer {background: rgb(56,59,117);padding: 10px;position: fixed;bottom: -100px;width: 100%;box-sizing: border-box;height: 85px;left: 0;z-index: 10000000000;font-family: Arial, Helvetica,sans-serif;}
  .bottom-active{bottom: 0;}
  .bottom-disclaimer-text {font-size: 14px;color: #fff;float: left;vertical-align: middle;width: 75%;line-height: 18px;}
  .bottom-disclaimer-text a {color: #0089e5;text-decoration: underline;}
  .bottom-disclaimer-links {float: right;margin-top: 10px;}
  .bottom-disclaimer-links a.decline-link {font-size: 14px;color: #fff;display: inline-block;text-decoration: none;}
  .bottom-disclaimer-links a.btn-gotit {font-size: 14px;color: #000;background: rgb(241,214,0);padding: 10px;display: inline-block;margin-left: 10px;min-width: 140px;text-align: center;text-decoration: none;}
</style> <div class="bottom-disclaimer" id="cookiePrompt"> <div class="bottom-disclaimer-text">We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites and ad networks. Such third party cookies may track your use on Filmibeat sites for better rendering. Our partners use cookies to ensure we show you advertising that is relevant to you. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Filmibeat website. However, you can change your cookie settings at any time. <a href="/common/cookies/oneindia-use-cookie.html" target="_blank" class="learn-link">Learn more</a></div> <div class="bottom-disclaimer-links"> <a href="/common/cookies/change-cookie-settings.html" class="decline-link" target="_blank">Change Settings</a> <a href="javascript:void(0);" class="btn-gotit">Continue</a> </div> </div> <script>function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){fetch("https://gapi.oneindia.com/gapi",{method:"post"}).then(function(e){e.text().then(function(data){var jdata=data;jdata=JSON.parse(jdata);var continent_name=jdata.continent;continent_name=continent_name.toLowerCase();console.log("Continent Name : "+continent_name);if(continent_name==='europe'||continent_name==''){document.querySelector('.bottom-disclaimer').classList.add("bottom-active");}setUserCookie('cookiePolicy',1,'','/','','');});})["catch"](function(e){console.log("Fetch Error :-S",e)});}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){}else if(chkcookiepolicy==0){setTimeout(function(){console.log(chkcookiepolicy+" : Country chkcookiepolicy");removeCookies();setUserCookie('cookiePolicy',0,'','/','','');},5000);}function removeElement(){document.querySelector('.bottom-disclaimer').classList.remove("bottom-active");setUserCookie('cookiePolicy',1,'','/','','');}var continueClick=document.querySelector(".btn-gotit");continueClick.onclick=removeElement;var declinelinkClick=document.querySelector(".decline-link");declinelinkClick.onclick=removeElement;var learnlinkClick=document.querySelector(".learn-link");learnlinkClick.onclick=removeElement;</script> <script>if(document.getElementById("adg-in-art")){document.getElementById("adg-in-art").innerHTML='<div class="photos-featured-posts1 clearfix"><ul><li><div class="adg_native_home" data-templateId_slotId="1721_0" data-nanoNativeFlag="1" style="display:none;"><a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1722_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1723_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li></ul></div>';}</script> <script>if(document.getElementById("adg_related_right")){document.getElementById("adg_related_right").innerHTML='<li class="clearfix"><div class="adg_native_home" data-templateId_slotId="890_0" data-nanoNativeFlag="1" style="display:none;"><a href="#" class="nano_promo_right_a"><img src="#" class="nano_promo_right_img"></a></div></li>';}</script> <script>(function(){var today=new Date();var urlBurstParam=today.getHours();var tag=document.createElement('script');tag.src='https://rss.oneindia.com/common/oi-settings.js?lang=en&v='+urlBurstParam;tag.async=true;tag.id='oiscripts';var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);}());</script> </body> </html>